main index Nota: le mie pagine sui mattoncini LEGO® sono qui!


Note importanti!

Vedo sul sito Technic.LEGO.com il file PDF con le istruzioni di assemblaggio del modello alternativo dell'8275 e anche un'errata corrige ("bulldozer problems", 3 mega e mezzo di PDF) che mi aveva costretto a smontare quasi interamente (per trovare l'errore) e ricostruire daccapo il bulldozer: l'asse grigio non era allineato (volume 1/3, pagina 45, immagine 22) per cui il motore che vi era collegato (un PowerFunctions piccolo) girava male. L'ho risolto col solo intuito, però lamentandomi per non aver verificato man mano che lo costruivo la prima volta, che il gruppo ingranaggi funzionasse davvero...

Vedo dal sito ufficiale Caterpillar che l'8275 è ispirato ai modelli più grossi della serie D (compreso il D10, con un motore da 27 litri di cilindrata e serbatoio carburante da 1,3 metri cubi); a prima vista l'unica differenza è un rotore "alto" sui cingoli (nel Caterpillar vero) piuttosto che "in linea".


Problema: la "pala" non si muove, il motorino gira a vuoto, così pure l'ingranaggio bianco...

Il bulldozer, come molti altri, usa l'ingranaggio bianco "60c01" per evitare di far saltare tutto quando arrivi a fine corsa. Se ci fai caso il "clutch" gira entro certi limiti di frizione (fino a 2,5 N/cm, come indicato esplicitamente sopra): oltre, non "blocca" il motore (che girerà a vuoto facendo sforzo inutile).

Il tuo sembra più probabilmente un problema di assi "strette" tra i perni (quando infili un asse in un occhiello, e poi metti rondelle a entrambe le parti, devi sempre assicurarti che sia libero di girare). Per questo ti toccherà smontare e rimontare con attenzione quasi tutto...

Se provi a staccare il gruppo della pala (operazione abbastanza facile senza dover smontare tutto) penso che vedrai che ugualmente gira tutto a vuoto (confermando quanto detto un attimo fa).

Un altro possibile errore è l'aver montato l'ingranaggio a 8 denti sull'asse sbagliato - hai presenti gli assi grigi "x1739" paralleli che finiscono nei motori piccoli? devi controllare quelli verificando che gli ingranaggi a otto denti siano al loro giusto posto.

Scusami le descrizioni verbose, ma non ho qui i manuali e ho già smontato l'8275 (dopo avergli fatto percorrere un po' di chilometri e alzare e abbassare pala e denti a volontà; è uno spettacolo vederlo arrampicarsi sulle coperte del letto oppure passare su ostacoli come libri e coperte arrotolate).


Alcune note sull'8275

L'8275 ha due motori Power Functions di dimensioni "normali" (base 3×6 stud, altezza 3 bricks, certamente vanno bene per i treni larghi sei stud, e per di più si può agganciare su un mattoncino 6×2) più due di dimensioni "XL" (base 5×6, altezza 5: non si può mettere in un treno 6-wide senza "debordare" da un lato; per di più questo ha solo i buchi per i pin Technic).

Il guaio è semmai l'enorme box delle batterie. Per utilizzare una comune pila da 9V occorre studiarsi un po' il connettore dei PowerFunctions, che è una plate 2×2 occupata per metà da due stud e per metà da una minuscola "vaschetta" con quattro piolini metallici (connettore elettrico). Poi magari metti pure i ricevitori a infrarossi sui treni e... :-)

Purtroppo il cavo piatto del connettore sopracitato è agganciato direttamente al motore. Questo significa che in caso di strattoni sul cavo (segue gestaccio scaramantico) si potrebbe dire addio al motore (rischio assente sui motori Technic classici).

Cosa mai vista: per mettere le tre pile AAA nel telecomando occorre svitarne la plate-coperchio col cacciavite!!!

In sintesi: