main index Alcuni possibili motivi per cui non riesci a mettere a fuoco:

- il premere il tasto di scatto con troppa furia (invece del "mezzo premuto - attesa focus - premuto tutto per lo scatto"; con lo zoom a 420mm ci può mettere anche un paio di secondi per "focalizzare"); non penso sia il vostro caso, ma è bene chiarirlo sempre;

- lo sporco sulla lucetta rossa di AF-assist (si può pulire con un "cotton-fioc);

- eventuali urti e cadute abbastanza forti, che potrebbero aver compromesso il gruppo ottico della fotocamera quel tanto che basta per "sfocare";

- in condizioni di luce non ottimale, è purtroppo importante anche la scelta delle modalità esposimetro e autofocus;

- ci sono altri piccoli fattori che possono erroneamente far pensare ad un problema di focus: per esempio, ho notato sulla mia Lumix che utilizzando sensibilità più alte di ISO100 in presenza di illuminazione al neon o lampadine, la qualità della foto (oltre che il rumore) tende a peggiorare (meno dettaglio, tempi più lunghi del necessario, talvolta con apparente sovraesposizione).

C'è infine l'algoritmo di riduzione del rumore, che anche quando è al valore standard ("STD") aggredisce la foto mangiandosi un po' di dettaglio oltre che il rumore. Potreste provare a sperimentare con il valore minimo ("LOW") per vedere che differenza c'è (quando si riducono o stampano le foto, è difficile notare la differenza; quando si ritagliano pezzetti della foto allora si nota di più).


Foto scattata al massimo zoom a bordo di un treno in movimento

e-mail - continua (next page)